Kein Fehler Fehler Simulator

Gaius Iulius Caesar

Teammitglied
Community Manager
Es kann sein, dass es nicht am Browser-, sondern am Windows-Zoom liegt. Du kannst den in den Einstellungen unter "Erleichterte Bedienung" -> "Bildschirmlupe" wieder auf 100% stellen, dann wird der Simulator spätestens wieder richtig angezeigt werden. :)
 
Du hast Recht. Kann man dieses Problem irgendwie umgehen? Ich spiele nie mit Zoom 100%
Zoom in Chrome dauerhaft einstellen
  1. Klicken Sie auf das Menü-Symbol mit den drei waagrechten Balken oben rechts im Browser.
  2. Wählen Sie "Einstellungen" aus.
  3. Anschließend klicken Sie auf "Erweitere Eistellungen anzeigen".
  4. Unter dem Punkt "Webinhalte" finden Sie die Option "Seitenzoom".
  5. Dort können Sie den gewünschten Zoom dauerhaft für alle Seiten einstellen. Chrome speichert Ihre Einstellungen automatisch.



quak, quak, quak, quak
 
Zuletzt bearbeitet: